The “wp_get_theme()” WordPress function is only available for version 3.4 of WordPress. You need to update your WordPress version to the latest release.

VN:F [1.9.22_1171]
Rating: 0.0/5 (0 votes cast)